xampp برای ۳۲ بیتی ها!

0 امتیاز
15 بازدید
سوال شده 8 اسفند 1396 توسط ammehrin  

دوستان اگر مطلع باشن apache friends نسخه ۳۲ بیت xampp  رو  پشتیبانی نمیکنه ........خب ماها ک سیستم مون ۳۲ بیته باید چی نصب کنیم؟

این مطلب را به اشتراک بگذارید

لطفا وارد شده یا عضو شوید تا بتوانید سوال بپرسید

936 سوال

795 پاسخ

1,295 دیدگاه

1,188 کاربر

متاسفانه نیستم

این مطلب را به اشتراک بگذارید

ali.ashkaran@gmail
ما .....
  • سعی بر پاسخگویی به سوالات دیگران داریم.
  • به سوال و یا نظر دیگران احترام می گذاریم .
  • این وبسایت را به دیگران معرفی می کنیم.
  • همواره صمیمیت و ادب را رعایت می کنیم.
  • به سوالمان برچسب های مرتبط اضافه می کنیم.
  • در حین طرح سوال فرد خاصی را مخاطب قرار نمی دهیم .
...